GMPS geht nicht zuverlässig in StandBy

Moderator: usualsuspect

Antworten
harryzwo
Beiträge: 535
Registriert: So 6. Dez 2009, 18:21

GMPS geht nicht zuverlässig in StandBy

Beitrag von harryzwo » Di 3. Jun 2014, 08:55

Hallo Goersch,

im LOG habe ich gesehen, dass GMPS nicht sauber runter fährt. Ende der Aufnahme 00:25. Der PC wird allerdings nicht runtergefahren. Erst um 3:01 bekommt GMPS mit das nichts mehr zu tun ist und fährt den PC runter.
Dateianhänge
GMPS_20140603.7z
(36.4 KiB) 91-mal heruntergeladen

Benutzeravatar
Goersch
Administrator
Beiträge: 2661
Registriert: Mo 10. Aug 2009, 19:17

Re: GMPS geht nicht zuverlässig in StandBy

Beitrag von Goersch » Di 3. Jun 2014, 22:09

ich bräuchte noch das vorherige Log

harryzwo
Beiträge: 535
Registriert: So 6. Dez 2009, 18:21

Re: GMPS geht nicht zuverlässig in StandBy

Beitrag von harryzwo » Mi 4. Jun 2014, 07:52

das wäre dann das.
Dateianhänge
GMPS_20140602.7z
(14.71 KiB) 98-mal heruntergeladen

Benutzeravatar
Goersch
Administrator
Beiträge: 2661
Registriert: Mo 10. Aug 2009, 19:17

Re: GMPS geht nicht zuverlässig in StandBy

Beitrag von Goersch » Mi 4. Jun 2014, 21:59

A2.3 ist da - hilft hoffentlich :|

harryzwo
Beiträge: 535
Registriert: So 6. Dez 2009, 18:21

Re: GMPS geht nicht zuverlässig in StandBy

Beitrag von harryzwo » Do 12. Jun 2014, 17:29

PC geht wieder nicht in Standb.
Um 3.00 soll comskip per Skript starten und danach wieder runterfahren. Gestartet ist er, aber von Comskip sehe ich nichts. GMPS hat den Status 'System blockiert'. Gestern hat das noch funktioniert.
Dateianhänge
Temp.zip
(17.39 KiB) 96-mal heruntergeladen

Benutzeravatar
Goersch
Administrator
Beiträge: 2661
Registriert: Mo 10. Aug 2009, 19:17

Re: GMPS geht nicht zuverlässig in StandBy

Beitrag von Goersch » Do 12. Jun 2014, 22:47

da ist das Reboot nicht ausgeführt worden.

Hatte das reboot seit dem Update funktioniert ?

Benutzeravatar
Goersch
Administrator
Beiträge: 2661
Registriert: Mo 10. Aug 2009, 19:17

Re: GMPS geht nicht zuverlässig in StandBy

Beitrag von Goersch » Do 12. Jun 2014, 22:56

ich seh gerade, dass Windows sich entschieden hat, in den Suspend zu fallen, anstatt zu booten. Warum kann ich so nicht erklären.

harryzwo
Beiträge: 535
Registriert: So 6. Dez 2009, 18:21

Re: GMPS geht nicht zuverlässig in StandBy

Beitrag von harryzwo » Fr 13. Jun 2014, 08:43

der PC ist eben nicht in Suspend gegangen. Heute hat es wieder geklappt. Mal sehen, ob es sich um eine einmalige Angelegenheit handelte.

Antworten