Win 7 shutdown trotz System blockiert

Moderator: usualsuspect

Antworten
DaBaSe
Beiträge: 4
Registriert: Fr 28. Mai 2010, 12:44

Win 7 shutdown trotz System blockiert

Beitrag von DaBaSe » Do 4. Okt 2012, 14:36

Hallo Zusammen,

ich habe das Problem auf meinem WIN 7 64-bit HTPC mit Mediaportal 1.2.3, dass das System trotz einem Blockiertem GMPS (laut anzeige im Statusfenster) herunter fährt. Es kommt das Fenster, in dem die noch laufenden Tasks aufgelistet werden und nach ca. 5 Sekunden fährt das Sytsem trotzdem herunter. Habe ich vielleicht eine Einstellungen nicht richtig gesetzt? Ich verwende GMPS 4.1.
Es schein mir eher eine Einstellung von Win7 zu sein.

Ich verwende die Poweroff-Funkltion über IMON. Unter XP hat alles tadellos funktioniert.

Hat da Jemand eine Idee?

mfg
DaBaSe

Benutzeravatar
Goersch
Administrator
Beiträge: 2661
Registriert: Mo 10. Aug 2009, 19:17

Re: Win 7 shutdown trotz System blockiert

Beitrag von Goersch » Do 4. Okt 2012, 19:14

hast du mal ein log - dann weiss ich ein bisschen mehr über dein System

Benutzeravatar
Goersch
Administrator
Beiträge: 2661
Registriert: Mo 10. Aug 2009, 19:17

Re: Win 7 shutdown trotz System blockiert

Beitrag von Goersch » Do 4. Okt 2012, 19:20

hast Du den AwayMode in GMPS aktiviert ? Ohne den aktivierten AwayMode kann es zu deinen Problemen unter W7 kommen.

DaBaSe
Beiträge: 4
Registriert: Fr 28. Mai 2010, 12:44

Re: Win 7 shutdown trotz System blockiert

Beitrag von DaBaSe » So 7. Okt 2012, 15:13

Hallo Goersch,

der Tipp mit dem AwayMode war's.

Danke für die schnelle Hilfe.

Hätte ich ja auch selber drauf kommen können :lol:

mfg
DaBaSe

Antworten